[ User ] Login

Bug 181: OPEN

pulseaudio package dependency to libltdl missing

Date: 2017-07-06 - Creator: miellaby - Priority standard - 0 messages

; also since firefox 56, pulseaudio needed

Affected package(s): pulseaudio

Messages

No messages